Home  
Login
Username:

Password:

Remember me



Lost Password?

Register now!
Sections
Who's Online
15 user(s) are online (5 user(s) are browsing Forums)

Members: 0
Guests: 15

more...
Support us!
Recent OS4 Files
OS4Depot.net
Report message:*
 

Re: Getting Napalm to run on AmigaOS 4.1.2?

Subject: Re: Getting Napalm to run on AmigaOS 4.1.2?
by alfkil on 2011/5/7 18:11:23

@Fairdinkem

Nah, I wouldn't get my hopes up high, I tried already about a year ago with no luck.

The only way to solve it, as I see, is to disassemble the executable with ira and fix the bugs (I have already disassembled and reassembled the thing, and it does work). This is no easy job, though...
Powered by XOOPS 2.0 © 2001-2014 The XOOPS Project