Home  
Login
Username:

Password:

Remember me



Lost Password?

Register now!
Sections
Who's Online
25 user(s) are online (9 user(s) are browsing Forums)

Members: 0
Guests: 25

more...
Support us!
Recent OS4 Files
OS4Depot.net
Report message:*
 

Re: Getting Napalm to run on AmigaOS 4.1.2?

Subject: Re: Getting Napalm to run on AmigaOS 4.1.2?
by alfkil on 2011/7/11 18:12:17

@jabirulo

But that is a powperpc assembler! What I need is 68k, which does not come with the SDK!
Powered by XOOPS 2.0 © 2001-2014 The XOOPS Project