Home  
Login
Username:

Password:

Remember me



Lost Password?

Register now!
Sections
Who's Online
26 user(s) are online (19 user(s) are browsing Forums)

Members: 0
Guests: 26

more...
Support us!
Recent OS4 Files
OS4Depot.net
Report message:*
 

Re: Getting Napalm to run on AmigaOS 4.1.2?

Subject: Re: Getting Napalm to run on AmigaOS 4.1.2?
by hotrod on 2011/7/24 2:19:46

@alfkil

Wow, who are you? You came out of knowwhere (to me) and first you ported QT and now you're fixing Napalm :-O . That's really impressive!
Powered by XOOPS 2.0 © 2001-2014 The XOOPS Project